<!DOCTYPE html>
<html class="no-js" lang="en"><!-- InstanceBegin template="/Templates/fixed.dwt" codeOutsideHTMLIsLocked="false" -->
<head>
<meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="author" content="University of Nebraska-Lincoln | Web Developer Network" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="apple-touch-icon" sizes="57x57" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/apple-touch-icon-57x57.png?v=m223gpjb0w" />
<link rel="apple-touch-icon" sizes="60x60" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/apple-touch-icon-60x60.png?v=m223gpjb0w" />
<link rel="apple-touch-icon" sizes="72x72" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/apple-touch-icon-72x72.png?v=m223gpjb0w" />
<link rel="apple-touch-icon" sizes="76x76" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/apple-touch-icon-76x76.png?v=m223gpjb0w" />
<link rel="apple-touch-icon" sizes="114x114" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/apple-touch-icon-114x114.png?v=m223gpjb0w" />
<link rel="apple-touch-icon" sizes="120x120" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/apple-touch-icon-120x120.png?v=m223gpjb0w" />
<link rel="apple-touch-icon" sizes="144x144" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/apple-touch-icon-144x144.png?v=m223gpjb0w" />
<link rel="apple-touch-icon" sizes="152x152" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/apple-touch-icon-152x152.png?v=m223gpjb0w" />
<link rel="apple-touch-icon" sizes="180x180" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/apple-touch-icon-180x180.png?v=m223gpjb0w" />
<link rel="icon" type="image/png" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/favicon-32x32.png?v=m223gpjb0w" sizes="32x32" />
<link rel="icon" type="image/png" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/favicon-194x194.png?v=m223gpjb0w" sizes="194x194" />
<link rel="icon" type="image/png" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/favicon-96x96.png?v=m223gpjb0w" sizes="96x96" />
<link rel="icon" type="image/png" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/android-chrome-192x192.png?v=m223gpjb0w" sizes="192x192" />
<link rel="icon" type="image/png" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/favicon-16x16.png?v=m223gpjb0w" sizes="16x16" />
<link rel="manifest" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/manifest.json?v=m223gpjb0w" />
<link rel="mask-icon" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/safari-pinned-tab.svg?v=m223gpjb0w" />
<link rel="shortcut icon" href="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/favicon.ico?v=m223gpjb0w" />
<meta name="msapplication-TileColor" content="#fefdfa" />
<meta name="msapplication-TileImage" content="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/mstile-144x144.png?v=m223gpjb0w" />
<meta name="msapplication-config" content="https://unlcms.unl.edu/wdn/templates_4.1/includes/icons/browserconfig.xml?v=m223gpjb0w" />
<meta name="theme-color" content="#fefdfa" />
<!--
    Membership and regular participation in the UNL Web Developer Network
    is required to use the UNL templates. Visit the WDN site at
    http://wdn.unl.edu/. Click the WDN Registry link to log in and
    register your unl.edu site.
    All UNL template code is the property of the UNL Web Developer Network.
    The code seen in a source code view is not, and may not be used as, a
    template. You may not use this code, a reverse-engineered version of
    this code, or its associated visual presentation in whole or in part to
    create a derivative work.
    This message may not be removed from any pages based on the UNL site template.

    $Id: fixed.dwt | 6edb0e1ee94038935f3821c6ce15dfd5c217b2e2 | Tue Dec 1 17:08:56 2015 -0600 | Kevin Abel $
 -->
<link rel="stylesheet" href="https://cloud.typography.com/7717652/616662/css/fonts.css" />
<link rel="stylesheet" href="https://unlcms.unl.edu/wdn/templates_4.1/css/all.css?dep=4.1.26" />
<script src="https://unlcms.unl.edu/wdn/templates_4.1/scripts/compressed/all.js?dep=4.1.26" id="wdn_dependents"></script>
<!-- InstanceBeginEditable name="doctitle" -->
<title>Nice ice, maybe? Husker research finds ice removal can be a breeze | Nebraska Today | University of Nebraska–Lincoln</title>
<!-- InstanceEndEditable -->
<!-- InstanceBeginEditable name="head" -->
<link rel="home" href="http://news.unl.edu/newsrooms/today/" />
<meta property="og:image" content="http://news.unl.edu/sites/default/files/media/ice-windshield-1000.jpg" />
<meta name="description" content="New findings from Nebraska suggest that applying water-repellent coatings to windshields before winter storms – or engineering surfaces that inherently repel water – could enable a strong breeze to handle the burden of ice removal." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://news.unl.edu/newsrooms/today/article/nice-ice-maybe-husker-research-finds-ice-removal-can-be-a-breeze/" />
<link rel="shortlink" href="http://news.unl.edu/node/93033/" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.unl.edu/newsrooms/today/article/nice-ice-maybe-husker-research-finds-ice-removal-can-be-a-breeze/" />
<meta property="og:title" content="Nice ice, maybe? Husker research finds ice removal can be a breeze" />
<meta property="og:description" content="New findings from Nebraska suggest that applying water-repellent coatings to windshields before winter storms – or engineering surfaces that inherently repel water – could enable a strong breeze to handle the burden of ice removal." />
<meta property="og:image" content="http://news.unl.edu/sites/default/files/media/ice-windshield-1000.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@UNLincoln" />
<meta name="twitter:creator" content="@UNLNews" />
<meta name="twitter:url" content="http://news.unl.edu/newsrooms/today/article/nice-ice-maybe-husker-research-finds-ice-removal-can-be-a-breeze/" />
<meta name="twitter:title" content="Nice ice, maybe? Husker research finds ice removal can be a breeze" />
<meta name="twitter:description" content="New findings from Nebraska suggest that applying water-repellent coatings to windshields before winter storms – or engineering surfaces that inherently repel water – could enable a strong breeze to handle the burden of ice removal." />
<meta name="twitter:image" content="http://news.unl.edu/sites/default/files/media/ice-windshield-1000.jpg" />
<meta property="article:author" content="https://www.facebook.com/NebraskaToday" />
<meta itemprop="name" content="Nice ice, maybe? Husker research finds ice removal can be a breeze" />
<meta itemprop="description" content="New findings from Nebraska suggest that applying water-repellent coatings to windshields before winter storms – or engineering surfaces that inherently repel water – could enable a strong breeze to handle the burden of ice removal." />
<meta itemprop="image" content="http://news.unl.edu/sites/default/files/media/ice-windshield-1000.jpg" />
<link type="text/css" rel="stylesheet" href="http://news.unl.edu/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.unl.edu/sites/default/files/css/css_9u0xxy64vlpbTaNCojMlKkA3XnTf9QS4efTOgLqilc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.unl.edu/sites/default/files/css/css_m6F1LluETCmwCRTUIZJuC9Shifn_W9Jhci48Y32fits.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.unl.edu/sites/default/files/css/css_ReWT2iohDxVPgDfEW9vuDG5zzxy9FAYGL6NG2NIC3rU.css" media="all" />
<script type="text/javascript" src="http://news.unl.edu/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require(['idm'], function(idm) {idm.setLoginURL('/user/?destination=node/93033%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520Science360NewsServiceComplete%2520%2528Science360%2520News%2520Service%253A%2520Complete%2529'); idm.setLogoutURL('user/logout');});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  WDN.setPluginParam("idm", "logout", "/user/logout");

//--><!]]>
</script>
<script type="text/javascript" src="http://news.unl.edu/sites/default/files/js/js_MxB3fBHml7TlCz-BCa4q1orJ068Z--7t6cwJINixYtY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"unl_fourone_newsroom","theme_token":"K5bVPQ2RYKjRXn7_BUonpFk2xAjd8sB6V9cCbfoLWrQ","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"1":1,"sites\/all\/themes\/unl_fourone_newsroom\/js\/newsroom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/modules\/custom\/features\/experts_database\/experts.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/custom\/unl_person\/unl_people.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/media_mediahub\/css\/media_mediahub.css":1,"sites\/all\/themes\/unl_fourone\/css\/style.css":1,"sites\/all\/themes\/unl_fourone\/css\/book-overrides.css":1,"sites\/all\/themes\/unl_fourone\/css\/menu-block.css":1,"sites\/all\/themes\/unl_fourone\/css\/views.css":1,"sites\/all\/themes\/unl_fourone_og\/css\/styles.css":1,"sites\/all\/themes\/unl_fourone_newsroom\/css\/newsroom.min.css":1,"public:\/\/custom\/custom_unl_fourone.css":1}},"media_mediahub":{"media_mediahub_8558_1":{"video_id":"8558","id":"media_mediahub_8558_1"},"media_mediahub_8559_2":{"video_id":"8559","id":"media_mediahub_8559_2"},"media_mediahub_8558_3":{"video_id":"8558","id":"media_mediahub_8558_3"},"media_mediahub_8559_4":{"video_id":"8559","id":"media_mediahub_8559_4"}},"ogContext":{"groupType":"node","gid":"1"}});
//--><!]]>
</script>
<!-- InstanceEndEditable -->
<!-- InstanceParam name="class" type="text" value="" -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-93033 node-type-article og-context og-context-node og-context-node-1" data-version="4.1" >
<nav class="skipnav" role="navigation">
    <a href="#maincontent">Skip Header and Navigation</a>
</nav>

<div id="page-top" class="region region-page-top page-top">
  </div>
<div id="wdn_wrapper">
    <input type="checkbox" id="wdn_menu_toggle" value="Show navigation menu" class="wdn-content-slide wdn-input-driver" />
    <noscript>
    <div id="wdn_noscript_padding"></div>
</noscript>
    <header id="header" role="banner" class="wdn-content-slide wdn-band">
        <div id="wdn_header_top">
            <span id="wdn_institution_title"><a href="http://www.unl.edu/">University of Nebraska&ndash;Lincoln</a></span>
            <div id="wdn_resources">
                                <div class="wdn-resource-label wdn-resource-login-trigger" id="wdn_identity_management" role="navigation" aria-labelledby="wdn_idm_username">
    <a class="wdn-idm-login" href="https://login.unl.edu/cas/login" id="wdn_idm_username" accesskey="l"><span class="wdn-icon-user" aria-hidden="true"></span>Login</a>
    <div id="wdn_idm_notice_container" class="wdn-dropdown-widget-content hidden">
        <button id="wdn_idm_toggle_label" class="wdn-dropdown-widget-button" aria-haspopup="true" aria-pressed="false" aria-controls="wdn_idm_options">Show user profile options</button>
        <nav id="wdn_idm_options" class="wdn-idm-options wdn-dropdown-widget-no-outline" aria-hidden="true">
            <ul>
                <li><a href="https://planetred.unl.edu/" id="wdn_idm_profile">View Profile</a></li>
                <li><a href="https://login.unl.edu/cas/logout?url=http%3A//www.unl.edu/" id="wdn_idm_logout">Logout</a></li>
            </ul>
        </nav>
    </div>
</div>
                <div id="wdn_search" class="wdn-dropdown-widget-content" role="search">
    <button class="wdn-dropdown-widget-button visible-at-full-nav" id="wdn_search_toggle_label" aria-pressed="false" aria-controls="wdn_search_form" aria-haspopup="true"><span class="wdn-icon-search" aria-hidden="true"></span><span class="wdn-text-hidden">Show search form</span></button>
    <form id="wdn_search_form" action="https://search.unl.edu/" method="get" class="wdn-dropdown-widget-no-outline">
        <label for="wdn_search_query">Search</label>
        <input required accesskey="f" id="wdn_search_query" name="q" type="search" />
        <button type="submit"><span class="wdn-icon-search" aria-hidden="true"></span><span class="wdn-text-hidden">Search</span></button>
    </form>
</div>
            </div>
        </div>
        <div id="wdn_logo_lockup">
            <div class="wdn-inner-wrapper">
                <a href="http://www.unl.edu/" id="logo"><span class="wdn-text-hidden">UNL</span></a>
                <!-- InstanceBeginEditable name="titlegraphic" -->
                <span id="wdn_site_affiliation"></span>
                <span id="wdn_site_title"><!-- InstanceBeginEditable name="titlegraphic" --><a href="/">Nebraska Today</a><!-- InstanceEndEditable --></span>
                <!-- InstanceEndEditable -->
            </div>
        </div>
    </header>
    <div id="wdn_navigation_bar" class="wdn-band">
        <nav id="breadcrumbs" class="wdn-inner-wrapper" role="navigation" aria-label="breadcrumbs">
            <!-- InstanceBeginEditable name="breadcrumbs" -->
            <ul>
<li><a href="http://www.unl.edu/">Nebraska</a></li>
<li><a href="/">Newsroom</a></li>
<li><a href="/newsrooms/today/">Nebraska Today</a></li>
<li>Nice ice, maybe? Husker research finds ice removal can be a breeze</li>
</ul>            <!-- InstanceEndEditable -->
        </nav>
        <div id="wdn_navigation_wrapper">
            <nav id="navigation" role="navigation" aria-label="main navigation">
                <!-- InstanceBeginEditable name="navlinks" -->
                <ul><li class="first leaf"><a href="/section/agriculture-environment/" title="">Agriculture &amp; Environment</a></li>
<li class="leaf"><a href="/section/arts/" title="">Arts</a></li>
<li class="leaf"><a href="/section/business-law/" title="">Business &amp; Law</a></li>
<li class="leaf"><a href="/section/on-campus/" title="">On Campus</a></li>
<li class="leaf"><a href="/section/science-technology/" title="">Science &amp; Technology</a></li>
<li class="last leaf"><a href="/section/society-culture/" title="">Society &amp; Culture</a></li>
</ul>
                <!-- InstanceEndEditable -->
                            </nav>
        </div>
    </div>
    <div class="wdn-menu-trigger wdn-content-slide">
        <label for="wdn_menu_toggle" class="wdn-icon-menu">Menu</label>
        <div class="wdn-share-this-page wdn-dropdown-widget-content" id="wdn-main-share-button">
    <button class="wdn-dropdown-widget-button" aria-haspopup="true" aria-pressed="false"><span class="wdn-icon-share" aria-hidden="true"></span><span class="wdn-text-hidden">Share This Page</span></button>
</div>
    </div>
    <main id="wdn_content_wrapper" role="main" class="wdn-content-slide" tabindex="-1">
        <div id="maincontent" class="wdn-main">
            <div id="pagetitle">
                <!-- InstanceBeginEditable name="pagetitle" -->
                                <h1 >Nice ice, maybe? Husker research finds ice removal can be a breeze</h1>                                <!-- InstanceEndEditable -->
            </div>
            <!-- InstanceBeginEditable name="maincontentarea" -->
                        <div class="tabs"></div>                                    
            
                
                    
                                            
  
<article id="node-93033" class="wdn-band node node-article active view-mode-full  clearfix">

  <div class="wdn-inner-wrapper wdn-inner-padding-sm">
    <div class="publish-date">
      <time datetime='2017-10-18T00:25:00-05:00'>Yesterday</time>    </div>
    <h1>
      Nice ice, maybe? Husker research finds ice removal can be a breeze          </h1>
    <div class="field field-name-field-written-by field-type-taxonomy-term-reference field-label-inline clearfix">
      by
    <a href="/written-by/scott-schrage-university-communication/">Scott Schrage | University Communication</a></div>
  </div>

  <div class="wdn-inner-wrapper wdn-inner-padding-none">
    <div class="wdn-grid-set">
      
              <div class="article-hero landscape">
          <div class="bp768-wdn-col-two-thirds bp960-wdn-col-three-fourths">
            <div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            <div class="file-42484 file file-image file-image-jpeg">

  
  <div class="content">
    <img src="http://news.unl.edu/sites/default/files/styles/large_aspect/public/media/ice-windshield-1000.jpg?itok=s4zw7PwM" width="960" height="540" alt="." title="" />  </div>

  
</div>
    </div>
  </div>
</div>
          </div>

          <div class="bp768-wdn-col-one-third bp960-wdn-col-one-fourth">
            <div class="field field-name-field-credit field-type-text">
              Shutterstock            </div>
            <div class="field field-name-field-cutline field-type-text">
              Researchers discovered that ice grows differently on absorbent vs. water-repellent surfaces, demonstrating that a gust of air can blow away ice that forms on the latter. Their findings suggest that applying water-repellent coatings to windshields before winter storms – or engineering surfaces that inherently repel water – could enable a strong breeze to handle the burden of ice removal.            </div>
          </div>
        </div>
          </div>
  </div>

  <div class="wdn-inner-wrapper">
    <div class="wdn-grid-set content">
      <div class="bp960-wdn-col-three-fourths">
        <div class="wdn-grid-set">
          <div class="bp640-wdn-col-five-sixths wdn-pull-right">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden">
            <p>Water-repellent surfaces and coatings could make ice removal a literal breeze by forcing ice to grow up rather than just skate by, says a new study from the University of Nebraska-Lincoln and several Chinese institutions.</p>

<p>The researchers discovered that ice grows differently on absorbent vs. water-repellent surfaces, demonstrating that a gust of air can blow away ice that forms on the latter. Their findings suggest that applying water-repellent coatings to windshields before winter storms – or engineering surfaces that inherently repel water – could enable a strong breeze to handle the burden of ice removal.</p>

<p>Experiments and simulations showed that a water droplet on a repellent surface will freeze upward into a microscopic six-armed formation that resembles an idealized snowflake, with only a small portion of its base adhering to the surface. This makes sense given that water droplets bead up rather than spread out over repellent surfaces, said Nebraska co-author Xiao Cheng Zeng.</p>

<p>In contrast, droplets on an absorbent surface crystallized into ice that grew along that surface, making it more difficult to remove. Molecular-level simulations suggested that these droplets almost immediately began forming two stacked layers of hexagonal 2-D ice, a form that <a href="http://phase2.unl.edu/~xczeng/scarlet00.pdf">Zeng previously discovered and dubbed Nebraska Ice</a>. This ultra-thin ice encourages water molecules to essentially skate across it and colonize other areas of the surface, Zeng said.</p>

<p><div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            
<div id="file-42488" class="file file-video file-video-mediahub">

  <div class="content metavideo">
    <a href="http://mediahub.unl.edu/media/8558" title="Water droplets crystallizing into a sunflower-like formation on an absorbent surface (left) and a snowflake-style formation on a water-repellent surface (right). (Click to play.)">
    <img src="http://news.unl.edu/sites/default/files/styles/medium_sixteen_by_nine/public/media-mediahub/8558.jpg?itok=L9-MWAg7" width="416" height="234" alt="" />    </a>
    <div class="hidden">
      <div class="metavideo-player" id="metavideo-player-42488">
      <div class="file-42488 file file-video file-video-mediahub">

  
  <div class="content">
    <div class="media-mediahub-outer-wrapper" id="media-mediahub-3">
  <div class="media-mediahub-preview-wrapper" id="media_mediahub_8558_3">
    <div class="wdn-responsive-embed wdn-aspect16x9">
  <iframe src="http://mediahub.unl.edu/media/8558?format=iframe&autoplay=0" title="8558" allowfullscreen></iframe>
</div>  </div>
</div>
  </div>

  
</div>
      </div>
    </div>
  </div>

  
</div>
    </div>
<div class="field field-name-field-cutline field-type-text field-label-hidden">
            Water droplets crystallizing into a sunflower-like formation on an absorbent surface (left) and a snowflake-style formation on a water-repellent surface (right). (Click to play.)    </div>
  </div>
</div>
</p>

<p>“If the water and the surface don’t have much chemistry in the beginning – they don’t like each other – it’s kind of like a divorce or separation,” said Zeng, Chancellor’s University Professor of chemistry. “But if they like each other, they marry and stay together for a long time.</p>

<p>“That’s when the ice grows along the surface. In the winter, if you have that kind of ice on a windshield, you have to use a scraper to get it off.”</p>

<p><strong>Onward or upward</strong></p>

<p>Temperature and pressure mostly dictate how water droplets crystallize in open air, and those variables do factor into ice formation on solid surfaces, Zeng said. But the team’s study suggests that a surface’s contact angle – the angle formed where a water droplet meets a solid surface – determines whether ice will grow along or off the surface. Whereas a hydrophilic surface allows water to spread across it at a small contact angle, a water-repelling hydrophobic surface will force droplets to bead up and form a larger angle.</p>

<p><div style="float:left;width:36%;padding-right:15px;padding-bottom:8px;"><div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            
<a href="http://news.unl.edu/sites/default/files/media/Xiao.png" title="Xiao Cheng Zeng" class="metaimage"><img src="http://news.unl.edu/sites/default/files/styles/meta/public/media/Xiao.png?itok=F-y42G_V" width="150" height="200" alt="Xiao Cheng Zeng" title="" /></a>    </div>
<div class="field field-name-field-cutline field-type-text field-label-hidden">
            Xiao Cheng Zeng    </div>
  </div>
</div>
</div>“Whether water freezes in one way or the other is up to the surface, not the temperature,” Zeng said. “It’s almost entirely dependent on the contact angle.”</p>

<p>On a defect-free surface fabricated in the lab or modeled in a computer simulation, ice transitions from along-surface to off-surface growth at a contact angle of somewhere between 30 and 40 degrees, the team found. The researchers also discovered that increasing the roughness of a surface by enlarging its nanoscopic pores actually decreased this angular threshold, meaning that rougher surfaces need not be as water-repellent to foster the growth of more-easily removed ice.</p>

<p><strong>Breaking the ice</strong></p>

<p>To compare the two forms of ice growth, the researchers designed a transparent surface split into halves: one hydrophilic, one hydrophobic. They then attached a high-speed camera to a microscope, capturing video of the respective processes both from beneath and from a side profile.</p>

<p>When the researchers subjected both halves to puffs of air, they found that ice abandoned the hydrophobic half but steadfastly held to the hydrophilic side. And ice that advanced across the hydrophilic half abruptly halted when it neared hydrophobic territory.</p>

<p><div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            
<div id="file-42489" class="file file-video file-video-mediahub">

  <div class="content metavideo">
    <a href="http://mediahub.unl.edu/media/8559" >
    <img src="http://news.unl.edu/sites/default/files/styles/medium_sixteen_by_nine/public/media-mediahub/8559.jpg?itok=GNr1hLFz" width="416" height="234" alt="" />    </a>
    <div class="hidden">
      <div class="metavideo-player" id="metavideo-player-42489">
      <div class="file-42489 file file-video file-video-mediahub">

  
  <div class="content">
    <div class="media-mediahub-outer-wrapper" id="media-mediahub-4">
  <div class="media-mediahub-preview-wrapper" id="media_mediahub_8559_4">
    <div class="wdn-responsive-embed wdn-aspect16x9">
  <iframe src="http://mediahub.unl.edu/media/8559?format=iframe&autoplay=0" title="8559" allowfullscreen></iframe>
</div>  </div>
</div>
  </div>

  
</div>
      </div>
    </div>
  </div>

  
</div>
    </div>
  </div>
</div>
</p>

<p>“People have been studying how water interacts with surfaces for a long, long time,” Zeng said. “But this phenomenon was off the radar until now.”</p>

<p>Zeng authored the study with Nebraska’s Chongqin Zhu, postdoctoral researcher in chemistry; Joseph Francisco, dean of the College of Arts and Sciences; along with colleagues from the Chinese Academy of Sciences, Beijing University of Chemical Technology, and Peking University. The team reported its findings in the journal <a href="http://www.pnas.org/content/early/2017/10/06/1712829114.full">Proceedings of the National Academy of Sciences</a>.</p>

<p>The researchers received support from the U.S. National Science Foundation, National Science Foundation of China and Chinese Academy of Sciences. Zeng and his colleagues conducted their simulations through the University of Nebraska’s Holland Computing Center.</p>

<p><div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            
<a href="http://news.unl.edu/sites/default/files/media/Hero%20Image.png" title="." class="metaimage"><img src="http://news.unl.edu/sites/default/files/styles/meta/public/media/Hero%20Image.png?itok=Lv2_XSzR" width="620" height="349" alt="." title="" /><div class="field field-name-field-credit field-type-text field-label-hidden">
            Proceedings of the National Academy of Sciences    </div>
</a>    </div>
  </div>
</div>
</p>
    </div>
          </div>
          <div class="bp640-wdn-col-one-sixth wdn-pull-left">
            <aside class="share">
  <div class="field-label">Share</div>
  <ul class='share-list'>

    <li>
      <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://news.unl.edu/newsrooms/today/article/nice-ice-maybe-husker-research-finds-ice-removal-can-be-a-breeze/" data-text="I recommend the story from Nebraska Today" data-hashtags="UNL" data-lang="en" data-related="UNLincoln,NebToday" data-count="vertical">Tweet</a>

      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>

    <li>
      <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fnews.unl.edu%2Fnewsrooms%2Ftoday%2Farticle%2Fnice-ice-maybe-husker-research-finds-ice-removal-can-be-a-breeze%2F&amp;width=450&amp;height=65&amp;colorscheme=light&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;send=false" style="border:none; overflow:hidden; width:50px; height:61px;"></iframe>
    </li>

    <li>
      <!-- Place this tag where you want the +1 button to render. -->
      <div class="g-plusone" data-size="tall"></div>

      <!-- Place this tag after the last +1 button tag. -->
      <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script>
    </li>

  </ul>
</aside>
          </div>
        </div>
      </div>

      <div class="bp960-wdn-col-one-fourth">
        <div class="bp480-wdn-grid-set-halves bp960-wdn-grid-set-full">
          <div class="wdn-col">
            <div class="field field-name-field-news-release-contacts field-type-entityreference field-label-above">
      <div class="field-label">News Release Contacts:&nbsp;</div>
            <div id="node-66613" class="node node-contact-person clearfix">

  <div class="content">
    <div class="field-items">
      <div class="field-item">
                <a class="wdn-icon-mail" href="mailto:xzeng1@unl.edu">Xiao Cheng Zeng, Professor of Chemistry</a>
              </div>

            <div class="field-item">
        <span class="wdn-icon-phone" aria-hidden="true"></span><a href="tel:402-472-9894">402-472-9894</a>
      </div>
      
            <div class="field-item">
        <span class="wdn-icon-link" aria-hidden="true"></span><a href="http://chem.unl.edu/xiao-cheng-zeng">Website</a>
      </div>
          </div>
  </div>

</div>

    </div>
            <div class="field field-name-field-related-links field-type-link-field field-label-above">
      <div class="field-label">Related Links:&nbsp;</div>
            <a href="http://www.pnas.org/content/early/2017/10/06/1712829114.full" class="wdn-icon-link">See the study</a>          <a href="http://www.nature.com/news/water-repellent-coatings-could-make-de-icing-a-breeze-1.22790" class="wdn-icon-link">Nature feature</a>          <a href="https://chem.unl.edu/xiao-cheng-zeng" class="wdn-icon-link">Faculty Profile: Xiao Cheng Zeng</a>          <a href="http://hcc.unl.edu/" class="wdn-icon-link">Holland Computing Center</a>          <a href="http://chem.unl.edu" class="wdn-icon-link">Chemistry at Nebraska</a>          <a href="http://cas.unl.edu" class="wdn-icon-link">College of Arts and Sciences</a>    </div>
          </div>
          <div class="wdn-col">
            <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Tags:&nbsp;</div>
            <a href="/free-tags/ice/">ice</a>          <a href="/free-tags/water/">water</a>          <a href="/free-tags/water-repellent/">water-repellent</a>          <a href="/free-tags/nebraska-ice/">Nebraska Ice</a>          <a href="/free-tags/xiao-cheng-zeng/">Xiao Cheng Zeng</a>          <a href="/free-tags/chongqin-zhu/">Chongqin Zhu</a>          <a href="/free-tags/joseph-francisco/">Joseph Francisco</a>          <a href="/free-tags/holland-computing-center/">Holland Computing Center</a>          <a href="/free-tags/chemistry/">chemistry</a>          <a href="/free-tags/arts-and-sciences/">Arts and Sciences</a>    </div>
          </div>
          <div class="wdn-col">
                      </div>
          <div class="wdn-col">
            <div class="field field-name-field-high-resolution-photos field-type-image field-label-above">
      <div class="field-label">High Resolution Photos:&nbsp;</div>
            
<a href="http://news.unl.edu/sites/default/files/media/highres/20171018-zengandzhu.jpg" title="." class="metaimage"><img src="http://news.unl.edu/sites/default/files/styles/meta/public/media/highres/20171018-zengandzhu.jpg?itok=oVYAdtAy" width="620" height="456" alt="." title="" /></a>          
<a href="http://news.unl.edu/sites/default/files/media/highres/20171018-xiao-pnas-02.jpg" title="." class="metaimage"><img src="http://news.unl.edu/sites/default/files/styles/meta/public/media/highres/20171018-xiao-pnas-02.jpg?itok=uedztmFH" width="620" height="349" alt="." title="" /></a>          
<a href="http://news.unl.edu/sites/default/files/media/highres/20171018-xiao-pnas-03.jpg" title="." class="metaimage"><img src="http://news.unl.edu/sites/default/files/styles/meta/public/media/highres/20171018-xiao-pnas-03.jpg?itok=iFJojlcP" width="620" height="417" alt="." title="" /></a>          
<a href="http://news.unl.edu/sites/default/files/media/highres/20171018-xiao-pnas-04.jpg" title="." class="metaimage"><img src="http://news.unl.edu/sites/default/files/styles/meta/public/media/highres/20171018-xiao-pnas-04.jpg?itok=GPmCtkyb" width="620" height="254" alt="." title="" /></a>    </div>
          </div>
        </div>
      </div>
    </div>

    
      </div>

</article>

<div class="wdn-band">
  <div class="wdn-inner-wrapper">
    <div class="ut-module-heading">
      <div class="view-header"><h2>Recent News</h2></div>
    </div>
    <div class="view view-headlines view-id-headlines view-display-id-block_3 ut-articles bp640-wdn-grid-set-halves bp960-wdn-grid-set-fourths view-dom-id-ef27f8bc8cfc266d16f0ec9092543c1a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first wdn-col">
    <article id="node-93147" class="node node-article  view-mode-teaser ">
  <div class="wdn-grid-set content">
    <div class="wdn-col-two-thirds wdn-col-one-half bp480-wdn-col-one-half bp640-wdn-col-full">
            <div class="field field-name-title field-type-ds field-label-hidden">
            <h3 class="story-heading"><a href="/newsrooms/today/article/huskers-march-to-expand-awareness-of-veteran-suicides/">Huskers march to expand awareness of veteran suicides</a></h3>    </div>
            <div class="field field-name-post-date field-type-ds field-label-hidden">
            2 hours ago    </div>
      <div class="field field-name-field-news-section field-type-taxonomy-term-reference field-label-hidden">
            <a href="/section/on-campus/">On Campus</a>    </div>
    </div>
    <div class="wdn-col-one-third bp480-wdn-col-one-half bp640-wdn-col-full">
      <div class="field field-name-field-media-collection field-type-field-collection field-label-hidden">
            <div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            <div class="file-42532 file file-image file-image-jpeg">

  
  <div class="content">
    <a href="/newsrooms/today/article/huskers-march-to-expand-awareness-of-veteran-suicides/"><img src="http://news.unl.edu/sites/default/files/styles/medium_aspect/public/media/170902_NE_ASU_0913a.jpg?itok=cirfK3uM" width="416" height="234" alt="Huskers march to expand awareness of veteran suicides" title="" /></a>  </div>

  
</div>
    </div>
  </div>
</div>
    </div>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-2 views-row-even wdn-col">
    <article id="node-93002" class="node node-article  view-mode-teaser ">
  <div class="wdn-grid-set content">
    <div class="wdn-col-two-thirds wdn-col-one-half bp480-wdn-col-one-half bp640-wdn-col-full">
            <div class="field field-name-title field-type-ds field-label-hidden">
            <h3 class="story-heading"><a href="/newsrooms/today/article/17th-street-to-close-for-cather-pound-demolition/">17th Street to close for Cather-Pound demolition</a></h3>    </div>
            <div class="field field-name-post-date field-type-ds field-label-hidden">
            2 days ago    </div>
      <div class="field field-name-field-news-section field-type-taxonomy-term-reference field-label-hidden">
            <a href="/section/on-campus/">On Campus</a>    </div>
    </div>
    <div class="wdn-col-one-third bp480-wdn-col-one-half bp640-wdn-col-full">
      <div class="field field-name-field-media-collection field-type-field-collection field-label-hidden">
            <div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            <div class="file-42467 file file-image file-image-jpeg">

  
  <div class="content">
    <a href="/newsrooms/today/article/17th-street-to-close-for-cather-pound-demolition/"><img src="http://news.unl.edu/sites/default/files/styles/medium_aspect/public/media/17th-close-1000.jpg?itok=zQP1Y7pa" width="416" height="234" alt="17th Street to close for Cather-Pound demolition" title="" /></a>  </div>

  
</div>
    </div>
  </div>
</div>
    </div>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-3 views-row-odd wdn-col">
    <article id="node-93001" class="node node-article  view-mode-teaser ">
  <div class="wdn-grid-set content">
    <div class="wdn-col-two-thirds wdn-col-one-half bp480-wdn-col-one-half bp640-wdn-col-full">
            <div class="field field-name-title field-type-ds field-label-hidden">
            <h3 class="story-heading"><a href="/newsrooms/today/article/nic-earns-international-award-as-best-new-research-campus/">NIC earns international award as best ‘new’ research campus</a></h3>    </div>
            <div class="field field-name-post-date field-type-ds field-label-hidden">
            2 days ago    </div>
      <div class="field field-name-field-news-section field-type-taxonomy-term-reference field-label-hidden">
            <a href="/section/business-law/">Business &amp; Law</a>          <a href="/section/on-campus/">On Campus</a>    </div>
    </div>
    <div class="wdn-col-one-third bp480-wdn-col-one-half bp640-wdn-col-full">
      <div class="field field-name-field-media-collection field-type-field-collection field-label-hidden">
            <div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            <div class="file-42450 file file-image file-image-jpeg">

  
  <div class="content">
    <a href="/newsrooms/today/article/nic-earns-international-award-as-best-new-research-campus/"><img src="http://news.unl.edu/sites/default/files/styles/medium_aspect/public/media/20151109-nic_0_0_0.jpg?itok=VRCS0ffO" width="416" height="234" alt="NIC earns international award as best ‘new’ research campus" title="" /></a>  </div>

  
</div>
    </div>
  </div>
</div>
    </div>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-4 views-row-even wdn-col">
    <article id="node-92963" class="node node-article  view-mode-teaser ">
  <div class="wdn-grid-set content">
    <div class="wdn-col-two-thirds wdn-col-one-half bp480-wdn-col-one-half bp640-wdn-col-full">
            <div class="field field-name-title field-type-ds field-label-hidden">
            <h3 class="story-heading"><a href="/newsrooms/today/article/nasa-to-test-husker-designed-space-boom/">NASA to test Husker-designed space boom</a></h3>    </div>
            <div class="field field-name-post-date field-type-ds field-label-hidden">
            3 days ago    </div>
      <div class="field field-name-field-news-section field-type-taxonomy-term-reference field-label-hidden">
            <a href="/section/science-technology/">Science &amp; Technology</a>    </div>
    </div>
    <div class="wdn-col-one-third bp480-wdn-col-one-half bp640-wdn-col-full">
      <div class="field field-name-field-media-collection field-type-field-collection field-label-hidden">
            <div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            <div class="file-42410 file file-image file-image-jpeg">

  
  <div class="content">
    <a href="/newsrooms/today/article/nasa-to-test-husker-designed-space-boom/"><img src="http://news.unl.edu/sites/default/files/styles/medium_aspect/public/media/171011_NASA_012.jpg?itok=YLlrD81q" width="416" height="234" alt="NASA to test Husker-designed space boom" title="" /></a>  </div>

  
</div>
    </div>
  </div>
</div>
    </div>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-5 views-row-odd wdn-col">
    <article id="node-92993" class="node node-article  view-mode-teaser ">
  <div class="wdn-grid-set content">
    <div class="wdn-col-two-thirds wdn-col-one-half bp480-wdn-col-one-half bp640-wdn-col-full">
            <div class="field field-name-title field-type-ds field-label-hidden">
            <h3 class="story-heading"><a href="/newsrooms/today/article/program-builder-bill-moos-is-nebraskas-new-director-of-athletics/">Program-builder Bill Moos is Nebraska&#039;s new director of athletics</a></h3>    </div>
            <div class="field field-name-post-date field-type-ds field-label-hidden">
            4 days ago    </div>
      <div class="field field-name-field-news-section field-type-taxonomy-term-reference field-label-hidden">
            <a href="/section/on-campus/">On Campus</a>    </div>
    </div>
    <div class="wdn-col-one-third bp480-wdn-col-one-half bp640-wdn-col-full">
      <div class="field field-name-field-media-collection field-type-field-collection field-label-hidden">
            <div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            <div class="file-42440 file file-image file-image-jpeg">

  
  <div class="content">
    <a href="/newsrooms/today/article/program-builder-bill-moos-is-nebraskas-new-director-of-athletics/"><img src="http://news.unl.edu/sites/default/files/styles/medium_aspect/public/media/171015_Moos_AD_Huskers_3331a.jpg?itok=WaEwroaO" width="416" height="234" alt="Program-builder Bill Moos is Nebraska&#039;s new director of athletics" title="" /></a>  </div>

  
</div>
    </div>
  </div>
</div>
    </div>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-6 views-row-even wdn-col">
    <article id="node-92832" class="node node-article  view-mode-teaser ">
  <div class="wdn-grid-set content">
    <div class="wdn-col-two-thirds wdn-col-one-half bp480-wdn-col-one-half bp640-wdn-col-full">
            <div class="field field-name-title field-type-ds field-label-hidden">
            <h3 class="story-heading"><a href="/newsrooms/today/article/new-book-traces-history-of-dear-old-nebraska-u/">New book traces history of Dear Old Nebraska U</a></h3>    </div>
            <div class="field field-name-post-date field-type-ds field-label-hidden">
            6 days ago    </div>
      <div class="field field-name-field-news-section field-type-taxonomy-term-reference field-label-hidden">
            <a href="/section/on-campus/">On Campus</a>    </div>
    </div>
    <div class="wdn-col-one-third bp480-wdn-col-one-half bp640-wdn-col-full">
      <div class="field field-name-field-media-collection field-type-field-collection field-label-hidden">
            <div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            <div class="file-42343 file file-image file-image-jpeg">

  
  <div class="content">
    <a href="/newsrooms/today/article/new-book-traces-history-of-dear-old-nebraska-u/"><img src="http://news.unl.edu/sites/default/files/styles/medium_aspect/public/media/Parking%20riot%20421202-UGP3945.jpg?itok=Fqo6GUey" width="416" height="234" alt="New book traces history of Dear Old Nebraska U" title="" /></a>  </div>

  
</div>
    </div>
  </div>
</div>
    </div>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-7 views-row-odd wdn-col">
    <article id="node-92429" class="node node-article  view-mode-teaser ">
  <div class="wdn-grid-set content">
    <div class="wdn-col-two-thirds wdn-col-one-half bp480-wdn-col-one-half bp640-wdn-col-full">
            <div class="field field-name-title field-type-ds field-label-hidden">
            <h3 class="story-heading"><a href="/newsrooms/today/article/achievements-honors-awards-publications-for-oct-13/">Achievements | Honors, awards, publications for Oct. 13</a></h3>    </div>
            <div class="field field-name-post-date field-type-ds field-label-hidden">
            6 days ago    </div>
      <div class="field field-name-field-news-section field-type-taxonomy-term-reference field-label-hidden">
            <a href="/section/on-campus/">On Campus</a>    </div>
    </div>
    <div class="wdn-col-one-third bp480-wdn-col-one-half bp640-wdn-col-full">
      <div class="field field-name-field-media-collection field-type-field-collection field-label-hidden">
            <div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            <div class="file-33329 file file-image file-image-jpeg">

  
  <div class="content">
    <a href="/newsrooms/today/article/achievements-honors-awards-publications-for-oct-13/"><img src="http://news.unl.edu/sites/default/files/styles/medium_aspect/public/media/161020_Campus_007a_0.jpg?itok=TAuuYuZW" alt="Achievements | Honors, awards, publications for Oct. 13" title="" /></a>  </div>

  
</div>
    </div>
  </div>
</div>
    </div>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last wdn-col">
    <article id="node-92768" class="node node-article  view-mode-teaser ">
  <div class="wdn-grid-set content">
    <div class="wdn-col-two-thirds wdn-col-one-half bp480-wdn-col-one-half bp640-wdn-col-full">
            <div class="field field-name-title field-type-ds field-label-hidden">
            <h3 class="story-heading"><a href="/newsrooms/today/article/texts-and-data-researcher-studies-homeless-youth-with-cell-phones/">Texts and data: Researcher studies homeless youth with cell phones</a></h3>    </div>
            <div class="field field-name-post-date field-type-ds field-label-hidden">
            October 12, 2017    </div>
      <div class="field field-name-field-news-section field-type-taxonomy-term-reference field-label-hidden">
            <a href="/section/society-culture/">Society &amp; Culture</a>    </div>
    </div>
    <div class="wdn-col-one-third bp480-wdn-col-one-half bp640-wdn-col-full">
      <div class="field field-name-field-media-collection field-type-field-collection field-label-hidden">
            <div class="entity entity-field-collection-item field-collection-item-field-media-collection clearfix">
  <div class="content">
    <div class="field field-name-field-media field-type-file field-label-hidden">
            <div class="file-42312 file file-image file-image-jpeg">

  
  <div class="content">
    <a href="/newsrooms/today/article/texts-and-data-researcher-studies-homeless-youth-with-cell-phones/"><img src="http://news.unl.edu/sites/default/files/styles/medium_aspect/public/media/TylerHomelessYouth.jpg?itok=TAL815W5" width="416" height="234" alt="Texts and data: Researcher studies homeless youth with cell phones" title="" /></a>  </div>

  
</div>
    </div>
  </div>
</div>
    </div>
    </div>
  </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
                    
                    
                
            
                        <!-- InstanceEndEditable -->
        </div>
    </main>

    
    <footer id="footer" role="contentinfo" class="wdn-content-slide">
        <div id="wdn_optional_footer" class="wdn-band wdn-footer-optional">
            <div class="wdn-inner-wrapper">
                <!-- InstanceBeginEditable name="optionalfooter" -->
                                <!-- InstanceEndEditable -->
            </div>
        </div>
        <div id="wdn_local_footer" class="wdn-band wdn-footer-local">
            <div class="wdn-inner-wrapper">
                <!-- InstanceBeginEditable name="contactinfo" -->
                <div class="wdn-grid-set wdn-footer-links-local">
                    <div class="wdn-col-full bp640-wdn-col-two-thirds bp960-wdn-col-one-half">
                        <div class="wdn-footer-module">
                            <span class="wdn-footer-heading" role="heading">Nebraska Today<span class="wdn-text-hidden"> Contact Information</span></span>
                            <div class="wdn-grid-set-halves bp960-wdn-grid-set-halves">
                                <div class="wdn-col">
                                
<div id="contactinfo" class="region region-contactinfo contactinfo">
  
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <p class="wdn-icon-location">ADMN 326<br />Lincoln, NE 68588-0424</p>
<p class="wdn-icon-link"><a href="http://ucomm.unl.edu/news">About the UComm News Team</a></p>
<p class="wdn-icon-plus"><a href="http://newsroom.unl.edu/announce/todayatunl/submit">Submit a Story</a></p>

  </div>
</div>
</div>
                                </div>
                                <div class="wdn-col">
                                                                </div>
                                <div class="wdn-col">
                                
<div id="socialmedia" class="region region-socialmedia socialmedia">
  
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <ul><li><a href="https://www.facebook.com/NebraskaToday/" class="wdn-icon-facebook">NebraskaToday<span class="wdn-text-hidden"> on Facebook</span></a></li>
<li><a href="https://twitter.com/NebToday" class="wdn-icon-twitter">@NebToday<span class="wdn-text-hidden"> on Twitter</span></a></li>
</ul>  </div>
</div>
</div>
                                </div>
                            </div>
                        </div>
                    </div>
                                            <div class="wdn-col-full bp640-wdn-col-one-third bp960-wdn-col-one-half">
                            <div class="wdn-footer-module">
                                
<div id="leftcollinks" class="region region-leftcollinks leftcollinks">
  <div id="block-block-1--2" class="block block-block">

    <span class="wdn-footer-heading" role="heading">Related Links</span>
  
  <div class="content">
    <ul class="wdn-related-links-v1"><li><a href="http://ucomm.unl.edu/">University Communication</a></li>
<li><a href="http://www.huskers.com/ViewArticle.dbml?ATCLID=699">Athletic Department Communications Office</a></li>
</ul>  </div>
</div>
</div>
                            </div>
                        </div>
                                    </div>
                <!-- InstanceEndEditable -->
                <!-- InstanceBeginEditable name="leftcollinks" -->
                <!-- InstanceEndEditable -->
            </div>
        </div>
        <div id="wdn_global_footer" class="wdn-band wdn-footer-global">
            <div class="wdn-inner-wrapper">
                <div class="wdn-grid-set bp480-wdn-grid-set-thirds bp960-wdn-grid-set-fourths">
	<div class="wdn-col">
		<div class="wdn-footer-module wdn-footer-social">
			<span role="heading">Connect with #UNL</span>
			<ul class="wdn-footer-list">
				<li><a href="https://www.facebook.com/UNLincoln" class="wdn-footer-list-item"><span class="wdn-icon-facebook" aria-hidden="true"></span>UNLincoln <span class="wdn-text-hidden"> on Facebook</span></a></li>
				<li><a href="https://twitter.com/UNLincoln" class="wdn-footer-list-item"><span class="wdn-icon-twitter" aria-hidden="true"></span>@UNLincoln<span class="wdn-text-hidden"> on Twitter</span></a></li>
				<li><a href="https://www.youtube.com/user/unl" class="wdn-footer-list-item"><span class="wdn-icon-youtube-play" aria-hidden="true"></span>UNL<span class="wdn-text-hidden"> on YouTube</span></a></li>
				<li><a href="https://www.instagram.com/unlincoln/" class="wdn-footer-list-item"><span class="wdn-icon-instagram" aria-hidden="true"></span>@unlincoln<span class="wdn-text-hidden"> on Instagram</span></a></li>
				<li><a href="https://www.linkedin.com/edu/school?id=18836" class="wdn-footer-list-item"><span class="wdn-icon-linkedin-squared" aria-hidden="true"></span>University of Nebraska&ndash;Lincoln<span class="wdn-text-hidden"> on LinkedIn</span></a></li>
				<li><a href="https://www.pinterest.com/unlincoln/boards/" class="wdn-footer-list-item"><span class="wdn-icon-pinterest" aria-hidden="true"></span>unlincoln<span class="wdn-text-hidden"> on Pinterest</span></a></li>
				<li><a href="snapchat://?u=unlincoln" class="wdn-footer-list-item"><span class="wdn-icon-snapchat" aria-hidden="true"></span> UNLincoln <span class="wdn-text-hidden"> on Snapchat</span></a></li>
			</ul>
		</div>
	</div>
	<div class="wdn-col">
		<div class="wdn-footer-module wdn-footer-campus">
			<span role="heading">Campus <span class="wdn-text-hidden">Links</span></span>
			<ul class="wdn-footer-list">
				<li><a href="https://directory.unl.edu/" class="wdn-footer-list-item">Directory</a></li>
				<li><a href="https://employment.unl.edu/" class="wdn-footer-list-item">Employment</a></li>
				<li><a href="https://events.unl.edu/" class="wdn-footer-list-item">Events</a></li>
				<li><a href="http://libraries.unl.edu/" class="wdn-footer-list-item">Libraries</a></li>
				<li><a href="https://maps.unl.edu/" class="wdn-footer-list-item">Maps</a></li>
				<li><a href="http://www.unl.edu/chancellor/" class="wdn-footer-list-item">Office of the Chancellor</a></li>
				<li><a href="http://news.unl.edu/newsrooms/today/" class="wdn-footer-list-item">Nebraska Today</a></li>
			</ul>
		</div>
	</div>
	<div class="wdn-col">
		<div class="wdn-footer-module wdn-footer-policies">
			<span role="heading">Policies</span>
			<ul class="wdn-footer-list">
				<li><a href="http://emergency.unl.edu/" class="wdn-footer-list-item">Emergency Planning and Preparedness</a></li>
				<li><a href="http://www.unl.edu/equity/" class="wdn-footer-list-item">Institutional Equity and Compliance</a></li>
				<li><a href="http://www.unl.edu/equity/notice-nondiscrimination" class="wdn-footer-list-item">Notice of Nondiscrimination</a></li>
				<li><a href="http://its.unl.edu/unlprivacypolicy" class="wdn-footer-list-item">Privacy Policy</a></li>
				<li><a href="http://heoa.unl.edu/" class="wdn-footer-list-item">Student Information Disclosures</a></li>
			</ul>
			<a href="http://www.unl.edu/tips-incident-reporting-system/" id="tips_wordmark" class="wdn-footer-logo"><span class="wdn-text-hidden">TIPS Incident Reporting</span></a>
		</div>
	</div>
</div>
<div class="wdn-grid-set">
	<div class="bp960-wdn-col-three-fourths">
		<div class="wdn-footer-end">
			<div class="wdn-grid-set">
				<div class="bp640-wdn-col-one-third">
    				<div id="nebraska-b1g-lockup">
                        <a href="http://www.unl.edu/" id="footer_n_logo" class="wdn-footer-logo"><span class="wdn-text-hidden">University of Nebraska&ndash;Lincoln</span></a>
                        <a href="http://www.unl.edu/about/academic-partnerships/" id="b1g_wordmark" class="wdn-footer-logo"><span class="wdn-text-hidden">About the Big Ten Conference</span></a>
                    </div>
				</div>
				<div class="bp640-wdn-col-two-thirds">
        			<div class="wdn-footer-text">
            			<div>
        					<span class="wdn-wdn-qa">UNL web framework and quality assurance provided by the <a href="http://wdn.unl.edu/">Web&nbsp;Developer&nbsp;Network</a>&nbsp;&middot;&nbsp;<a href="https://webaudit.unl.edu/qa-test/">QA&nbsp;Test</a></span>
        					<span class="wdn-copyright-phone">&copy; 2017 <a href="http://www.unl.edu/about/">University of Nebraska&ndash;Lincoln</a> &middot; <a href="tel:+14024727211">402-472-7211</a></span>
                        </div>
                        <a href="https://nebraska.edu/" id="unl_wordmark" class="wdn-footer-logo"><span class="wdn-text-hidden">University of Nebraska System</span></a>
        			</div>
                </div>
			</div>
		</div>
	</div>
</div>
            </div>
        </div>
    </footer>
    <noscript>
    <div id="wdn_noscript">
        <p class="wdn-content-slide">
            Some parts of this site work best with JavaScript enabled.
        </p>
    </div>
</noscript>
</div>
</body>
<!-- InstanceEnd --></html>
